Rated 5 out of 5 stars

Works perfectly with 60.2, and an easy workaround with 60.3 - these are the most current stable versions. The rate of change in Thunderbird is very difficult to keep up with as a developer, and the most recent changes are huge. I am sure this will be updated in time.